<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

    <title>El Govern establece convenios de escolarización equilibrada con 10 municipios de Mallorca - Radio Balear en directo</title>

	<link rel="stylesheet" type="text/css" href="http://www.radiobalear.es/wp-content/themes/online/style.css" media="screen" />
    
    <link rel="pingback" href="http://www.radiobalear.es/xmlrpc.php" />
    
	<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,400italic' rel='stylesheet' type='text/css'>

    
<!-- This site is optimized with the Yoast SEO plugin v3.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.radiobalear.es/govern-establece-convenios-escolarizacion-equilibrada-10-municipios-mallorca/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Govern establece convenios de escolarización equilibrada con 10 municipios de Mallorca - Radio Balear en directo" />
<meta property="og:description" content="La Conselleria de Educación y Universidad ha presentado este jueves el proceso de escolarización del curso 2017/2018 que incluirá que convenios de escolarización equilibrada con 10 municipios de Mallorca. En &hellip;" />
<meta property="og:url" content="http://www.radiobalear.es/govern-establece-convenios-escolarizacion-equilibrada-10-municipios-mallorca/" />
<meta property="og:site_name" content="Radio Balear en directo" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2017-03-16T13:00:27+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Conselleria de Educación y Universidad ha presentado este jueves el proceso de escolarización del curso 2017/2018 que incluirá que convenios de escolarización equilibrada con 10 municipios de Mallorca. En [&hellip;]" />
<meta name="twitter:title" content="El Govern establece convenios de escolarización equilibrada con 10 municipios de Mallorca - Radio Balear en directo" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Balear en directo &raquo; Feed" href="http://www.radiobalear.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Balear en directo &raquo; RSS de los comentarios" href="http://www.radiobalear.es/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiobalear.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.radiobalear.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.radiobalear.es/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='http://www.radiobalear.es/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.radiobalear.es/wp-content/themes/online/functions/wpzoom/assets/css/shortcodes.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.radiobalear.es/wp-content/themes/online/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.radiobalear.es/wp-content/themes/online/functions/wpzoom/assets/css/wzslider.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-standard-css-css'  href='http://www.radiobalear.es/wp-content/plugins/squelch-tabs-and-accordions-shortcodes/css/jquery-ui/smoothness/jquery-ui-1.9.2.custom.min.css?ver=0.3.5' type='text/css' media='' />
<link rel='stylesheet' id='squelch_taas-css'  href='http://www.radiobalear.es/wp-content/plugins/squelch-tabs-and-accordions-shortcodes/css/squelch-tabs-and-accordions.css?ver=0.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.radiobalear.es/wp-content/themes/online/custom.css?ver=4.6.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radiobalear.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radiobalear.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radiobalear.es/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.radiobalear.es/wp-content/themes/online/js/init.js?ver=4.6.4'></script>
<link rel='https://api.w.org/' href='http://www.radiobalear.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiobalear.es/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.6.4" />
<link rel='shortlink' href='http://www.radiobalear.es/?p=10053' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiobalear.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiobalear.es%2Fgovern-establece-convenios-escolarizacion-equilibrada-10-municipios-mallorca%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiobalear.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiobalear.es%2Fgovern-establece-convenios-escolarizacion-equilibrada-10-municipios-mallorca%2F&#038;format=xml" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.radiobalear.es/govern-establece-convenios-escolarizacion-equilibrada-10-municipios-mallorca/' />
<link rel="stylesheet" href="/wp-content/plugins/widgetkit/cache/widgetkit-8ff6027a.css" />
<script src="/wp-content/plugins/widgetkit/cache/widgetkit-fa0a773b.js"></script>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Academica Pro 1.0.5" />
<meta name="generator" content="WPZOOM Framework 1.5.1" />
<style type="text/css">a{color:#289728;}
a:hover{color:#75bf74;}
#nav-main-menu{background-color:#289728;}
#nav-main-menu{border-top-color:#75bf74;}
#menu-main a{color:#ffffff;}
footer{background-color:#289728;}
footer{border-top-color:#75bf74;}
#footer-copy{background-color:#006600;}
#footer-copy{border-top-color:#000000;}
body, .post-content{color: #999999;}.posts-archive h2, .widget-post{color: #006600;}h1.post-title{color: #006600;}.widget .title, h3#reply-title{color: #006600;}</style>
<SCRIPT LANGUAGE="JavaScript"> 
<!-- 
function rendirecto() 
{ 
open('http://www.radiobalear.es/directo','sizewindow','top=0, left=0,scrollbars=no,resizable=no,width=300,height=168') 
} 
//--> 
</SCRIPT> </head>
<body class="single single-post postid-10053 single-format-standard">

<div id="container">

	<header>
	
		<div class="wrapper">

			<div id="logo">

								
				<a href="http://www.radiobalear.es" title="Mallorca 101.4 FM | Menorca 102.7 FM">
											<img src="http://www.radiobalear.es/wp-content/uploads/2013/11/logo-35ani.png" alt="Radio Balear en directo" />
									</a>
				
				
				<p id="tagline">Mallorca 101.4 FM | Menorca 102.7 FM</p>
			</div><!-- end #logo -->

						<nav id="top-menu">
								
				<ul><li id="menu-item-896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-896"><a href="http://www.radiobalear.es/proteccion-de-datos/">Protección de datos</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://www.radiobalear.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="http://www.radiobalear.es/tarifas/">Anunciarse</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://www.radiobalear.es/contacto/">Contactar</a></li>
<li class="social-icons"><a href="mailto:promocion@radiobalear.net" rel="nofollow"><img src="http://www.radiobalear.es/wp-content/themes/online/images/social/email_small.png" width="16" height="16" alt="" /></a><a href="http://www.facebook.com/RBMallorca?fref=ts" rel="nofollow"><img src="http://www.radiobalear.es/wp-content/themes/online/images/social/facebook_small.png" width="16" height="16" alt="" /></a><a href="https://twitter.com/radiobalearfm" rel="nofollow"><img src="http://www.radiobalear.es/wp-content/themes/online/images/social/twitter_small.png" width="16" height="16" alt="" /></a><a href="http://www.radiobalear.es/feed/" rel="nofollow"><img src="http://www.radiobalear.es/wp-content/themes/online/images/social/feed_small.png" width="16" height="16" alt="" /></a></li></ul>			</nav><!-- end #top-menu -->
			
						<div id="header-helpful">

								<div class="search-form">
				<form method="get" id="searchform" action="http://www.radiobalear.es/">
	<fieldset>
		<input type="text" onblur="if (this.value == '') {this.value = 'Search';}" onfocus="if (this.value == 'Search') {this.value = '';}" value="Search" name="s" id="setop" />
		<input type="submit" id="searchsubmit" value="Search" />
	</fieldset>
</form>
 				</div><!-- end .search-form -->
				
				<span class="action">Teléfono de contacto<span class="value">971-248962</span></span>
			</div><!-- end #header-helpful -->
						
			<div class="cleaner">&nbsp;</div>
		
		</div><!-- end .wrapper -->
	
	</header>

		<nav id="nav-main-menu">

		<a class="btn_menu" id="toggle" href="#"></a>
		
		<div class="wrapper wrapper-menu">

			<ul id="menu-main" class="dropdown"><li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-69"><a href="http://www.radiobalear.es">Inicio</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.radiobalear.es/sobre-nosotros/">Sobre nosotros</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64"><a href="http://www.radiobalear.es/emisoras/">Emisoras</a>
<ul class="sub-menu">
	<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.radiobalear.es/mallorca/">Radio Balear Mallorca</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.radiobalear.es/menorca/">Radio Balear Menorca</a></li>
</ul>
</li>
<li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="http://www.radiobalear.es/programacion/">Programación</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://www.radiobalear.es/tarifas/">Tarifas</a></li>
<li id="menu-item-3276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3276"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.radiobalear.es/category/noticias-de-la-radio/">Noticias de la radio</a></li>
	<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160"><a href="http://www.radiobalear.es/category/actualidad/">Actualidad general</a></li>
	<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="http://www.radiobalear.es/category/deportes/">Deportes</a></li>
	<li id="menu-item-3277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3277"><a href="http://www.radiobalear.es/category/noticias-economicas/">Noticias económicas</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.radiobalear.es/contacto/">Contacto</a></li>
<li class="cleaner">&nbsp;</li></ul>		
		</div><!-- end .wrapper .wrapper-menu -->
		
	</nav><!-- end #main-menu -->
	
	<div id="main">

		
		<div class="wrapper">
	
			
			
						<div class="column column-narrow">

				<div class="widget-1 widget-primero widget-impar widget-grey widget wpzoom" id="wpzoom-widget-social-2"><p class="title">Redes sociales</p>		<ul class="wpzoomSocial">
			<li><a class="facebook" href="https://www.facebook.com/RBMallorca?fref=ts " rel="external,nofollow" title="Agréganos en Facebook">
					<img src="http://www.radiobalear.es/wp-content/themes/online/images/social/facebook.png" alt="Agréganos en Facebook" /> <span>Agréganos en Facebook</span></a></li><li><a class="twitter" href="https://www.twitter.com/radiobalearfm" rel="external,nofollow" title="Síguenos en Twitter">
					<img src="http://www.radiobalear.es/wp-content/themes/online/images/social/twitter.png" alt="Síguenos en Twitter" /> <span>Síguenos en Twitter</span></a></li><li><a class="rss" href="http://www.radiobalear.es/rss" rel="external,nofollow" title="Nuestras noticias en tu web">
					<img src="http://www.radiobalear.es/wp-content/themes/online/images/social/rss.png" alt="Nuestras noticias en tu web" /> <span>Nuestras noticias en tu web</span></a></li><li><a class="email" href="mailto:promocion@radiobalear.net" rel="external,nofollow" title="promocion@radiobalear.net">
					<img src="http://www.radiobalear.es/wp-content/themes/online/images/social/email.png" alt="promocion@radiobalear.net" /> <span>promocion@radiobalear.net</span></a></li>  		</ul>
		<div class="cleaner">&nbsp;</div>
	
	<div class="cleaner">&nbsp;</div></div><div class="widget-2 widget-par widmarg widget widget_text" id="text-4">			<div class="textwidget"><a href="http://www.peugeotpalma.com/" target="_blank"><img src="http://www.radiobalear.es/wp-content/uploads/2017/01/peugeot.gif" border="0"></a></div>
		<div class="cleaner">&nbsp;</div></div><div class="widget-3 widget-impar widget widget-easy-twitter-feed-widget-kamn" id="widget-easy-twitter-feed-widget-kamn-2">		<div class="widget-easy-twitter-feed-widget-global-wrapper">
			<div class="widget-easy-twitter-feed-widget-container">

								<div class="row">
				  <div class="col-lg-12">
					<p class="title"><span>Último tweet</span></p>				  </div>
				</div>
				
	          	<div class="widget-easy-twitter-feed-widget-row">
		          	<div class="widget-easy-twitter-feed-widget-col">
			          <div class="twitterwidget widget-easy-twitter-feed-widget-kamn-2">
						<a class="twitter-timeline" width="200" height="350" href="https://twitter.com/twitterdev" data-widget-id="344713329262084096" data-screen-name="radiobalearfm" data-show-replies="0" data-theme="light" data-link-color="" data-border-color="" data-chrome="noheader nofooter noborders noscrollbar" data-tweet-limit="1">Tweets by @radiobalearfm</a>
			          </div>
	          		</div>
          		</div>

          	</div> <!-- End .widget-global-wrapper -->
        </div>

<div class="cleaner">&nbsp;</div></div><div class="widget-4 widget-último widget-par widget-grey widget wpzoom-text" id="wpzoom-text-widget-8"><p class="title">Nuestras tarifas 2017</p>			<div class="textwidget">Anunciarse en Radio Balear es identificarse con una marca consolidada y muy arraigada en la isla. Puede consultar nuestra <a href="tarifas">página de tarifas</a> o descargarlas directamente.<br><br>
<p align="center"><a target="_blank" href="http://www.radiobalear.es/wp-content/uploads/2017/01/TARIFAS-2017.pdf"class="wpz-sc-button small" style=""><span class="wpz-download">Descargar tarifas Radio Balear 2017</span></a></p></div>
		<div class="cleaner">&nbsp;</div></div>				
				<div class="cleaner">&nbsp;</div>

			</div><!-- end .column .column-narrow -->
						
			<div class="column column-medium">

								
				<div class="widget">
					<h1 class="post-title">El Govern establece convenios de escolarización equilibrada con 10 municipios de Mallorca</h1>
					<p class="post-meta">By <a href="http://www.radiobalear.es/author/fruiz/" title="Entradas de Radio Balear" rel="author">Radio Balear</a>						 / <time datetime="2017-03-16" pubdate>16 marzo, 2017</time>			</p>
					
					<div class="divider">&nbsp;</div>
					
					<div class="post-content">
						<p>La Conselleria de Educación y Universidad ha presentado este jueves el proceso de escolarización del curso 2017/2018 que incluirá que convenios de escolarización equilibrada con 10 municipios de Mallorca.</p>
<p>En rueda de prensa, han explicado que a los cuatro municipios del curso 2016/2017 (Sa Pobla, Inca, Manacor y Porreres) se añaden seis municipios más: Alcúdia, Muro, Felanitx, Santanyí, Campos y la zona D de Palma.</p>
						
						<div class="cleaner">&nbsp;</div>
						
																		
					</div><!-- end .post-content -->
		
										
					<div class="divider">&nbsp;</div>
					<div class="wrapper-special">
						<span class="share_btn"><a href="http://twitter.com/share" data-url="http://www.radiobalear.es/govern-establece-convenios-escolarizacion-equilibrada-10-municipios-mallorca/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
						<span class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.radiobalear.es%2Fgovern-establece-convenios-escolarizacion-equilibrada-10-municipios-mallorca%2F&amp;layout=button_count&amp;show_faces=false&amp;width=80&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></span>
						<span class="share_btn"><g:plusone size="medium"></g:plusone></span>
						<p class="title">Share This Page</p>
					</div><!-- end .wrapper-special -->
					
					
										<div class="divider">&nbsp;</div>
					
					<div id="comments">
						<div id="comments">



		<!--<p class="title">Comments are closed.</p>-->
	

 
</div><!-- end #comments -->  
					</div><!-- end #comments -->
		
										
					<div class="cleaner">&nbsp;</div>
				</div><!-- end .widget -->

				<div class="cleaner">&nbsp;</div>

			</div><!-- end .column .column-medium -->
			
						<div class="column column-narrow column-last">

				<div class="widget-1 widget-primero widget-impar widget-0 widget wpzoom-text" id="wpzoom-text-widget-6"><p class="title">Radio Balear en directo</p>			<div class="textwidget"><a data-spotlight="effect:right;" href="javascript:rendirecto()">
		<img src="http://www.radiobalear.es/wp-content/uploads/2013/11/en-el-aire1.png" width="193" height="129" alt="" />
		<div class="overlay">Pulsa aquí para escuchar</div>
	</a></div>
		<div class="cleaner">&nbsp;</div></div><div class="widget-2 widget-último widget-par widget-grey widget wpzoom-text" id="wpzoom-text-widget-4"><p class="title">Emisoras</p>			<div class="textwidget">
<div id="accordion-95-58cadb8937bd0" class="wk-accordion wk-accordion-default clearfix"  data-widgetkit="accordion" data-options='{"width":"auto","style":"default","collapseall":1,"matchheight":1,"index":0,"duration":500,"order":"default"}'>
			<h3 class="toggler">-     Mallorca</h3>
		<div><div class="content wk-content clearfix"><a data-spotlight="effect:right;" data-lightbox="transitionIn:elastic;transitionOut:elastic;" href="http://www.radiobalear.es/wp-content/uploads/2013/11/500x333-mallorca.jpg"> <img src="http://www.radiobalear.es/wp-content/uploads/2013/11/500x333-mallorca.jpg" alt="Spotlight Image" height="145" width="193" /></a>
<div class="overlay">Teléfono: 971 24 89 62<br />Frecuencia: 101.4 FM</div></div></div>
			<h3 class="toggler">-     Menorca</h3>
		<div><div class="content wk-content clearfix"><a data-spotlight="effect:right;" data-lightbox="transitionIn:elastic;transitionOut:elastic;" href="http://www.radiobalear.es/wp-content/uploads/2013/11/500x333-menorca.jpg"> <img src="http://www.radiobalear.es/wp-content/uploads/2013/11/500x333-menorca.jpg" alt="Spotlight Image" height="145" width="193" /></a>
<div class="overlay">Teléfono: 971 24 89 62<br />Frecuencia: 102.7 FM</div></div></div>
	</div></div>
		<div class="cleaner">&nbsp;</div></div>				<div class="cleaner">&nbsp;</div>

			</div><!-- end .column .column-narrow -->
						
			<div class="cleaner">&nbsp;</div>
			
						
		</div><!-- end .wrapper -->

	</div><!-- end #main -->

	<footer>
	
		<div class="wrapper">
				
				<div class="widget-1 widget-primero widget-último widget-impar widget-0 widget wpzoom-text" id="wpzoom-text-widget-9">			<div class="textwidget"><p align="center">
<div id="slideset-198-58cadb8938ce8" class="wk-slideset wk-slideset-default" data-widgetkit="slideset" data-options='{"items_per_set":7,"navigation":1,"index":0,"title":1,"buttons":0,"style":"default","width":"auto","height":"auto","effect":"zoom","autoplay":1,"interval":5000,"duration":300}'>
	<div>
		<div class="sets">
							<ul class="set">
															<li>
						<article class="wk-content"><p><img src="http://www.radiobalear.es/wp-content/uploads/2017/01/frec.jpg" alt="120x120-1014fm" class="alignnone size-full wp-image-4314" height="120" width="120" /></p></article>
												<strong class="title">Radio Balear</strong>
											</li>
															<li>
						<article class="wk-content"><p><a href="http://www.radiobalear.es/wp-content/uploads/2013/11/120x120-trui.jpg"><img src="http://www.radiobalear.es/wp-content/uploads/2013/11/120x120-trui.jpg" alt="120x120-trui" class="alignnone size-full wp-image-169" height="120" width="120" /></a></p></article>
												<strong class="title">Trui Teatre</strong>
											</li>
															<li>
						<article class="wk-content"><p><a href="#"><img src="http://www.radiobalear.es/wp-content/uploads/2017/01/35ani2.jpg" alt="120x120-anunciese" class="alignnone size-full wp-image-171" height="120" width="120" /></a></p></article>
												<strong class="title">35 Aniversario</strong>
											</li>
															<li>
						<article class="wk-content"><p><a href="#"><img src="http://www.radiobalear.es/wp-content/uploads/2017/01/radiob.jpg" alt="120x120-anunciese" class="alignnone size-full wp-image-171" height="120" width="120" /></a></p></article>
												<strong class="title">Radio Balear</strong>
											</li>
															<li>
						<article class="wk-content"><p><a href="tarifas"><img src="http://www.radiobalear.es/wp-content/uploads/2016/10/120x120-anunciese1.jpg" alt="120x120-anunciese" class="alignnone size-full wp-image-171" height="120" width="120" /></a></p></article>
												<strong class="title">Anúnciese</strong>
											</li>
															<li>
						<article class="wk-content"><p><a href="tarifas"><img src="http://www.radiobalear.es/wp-content/uploads/2017/01/2017.jpg" alt="120x120-anunciese" class="alignnone size-full wp-image-171" height="120" width="120" /></a></p></article>
												<strong class="title">2017</strong>
											</li>
															<li>
						<article class="wk-content"><p><a href="tarifas"><img src="http://www.radiobalear.es/wp-content/uploads/2017/01/35ani3.jpg" alt="120x120-anunciese" class="alignnone size-full wp-image-171" height="120" width="120" /></a></p></article>
												<strong class="title">35 Aniversario</strong>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHgAAAB4CAYAAAA5ZDbSAAAAT0lEQVR4nO3BAQ0AAADCoPdPbQ43oAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACAVwPheAABpwXvqQAAAABJRU5ErkJggg==" data-src="http://www.radiobalear.es/wp-content/uploads/2013/11/circular-fernando.png" alt="circular-fernando" class="alignnone size-full wp-image-75" height="120" width="120" /></article>
												<strong class="title">Fernando Ruiz</strong>
											</li>
															<li>
						<article class="wk-content"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHgAAAB4CAYAAAA5ZDbSAAAAT0lEQVR4nO3BAQ0AAADCoPdPbQ43oAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACAVwPheAABpwXvqQAAAABJRU5ErkJggg==" data-src="http://www.radiobalear.es/wp-content/uploads/2013/11/circular-oscar.png" alt="circular-oscar" class="alignnone size-full wp-image-75" height="120" width="120" /></article>
												<strong class="title">Óscar Sánchez</strong>
											</li>
															<li>
						<article class="wk-content"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHgAAAB4CAYAAAA5ZDbSAAAAT0lEQVR4nO3BAQ0AAADCoPdPbQ43oAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACAVwPheAABpwXvqQAAAABJRU5ErkJggg==" data-src="http://www.radiobalear.es/wp-content/uploads/2013/11/circular-lina.png" alt="circular-lina" class="alignnone size-full wp-image-75" height="120" width="120" /></article>
												<strong class="title">Lina Sureda</strong>
											</li>
															<li>
						<article class="wk-content"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHgAAAB4CAYAAAA5ZDbSAAAAT0lEQVR4nO3BAQ0AAADCoPdPbQ43oAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACAVwPheAABpwXvqQAAAABJRU5ErkJggg==" data-src="http://www.radiobalear.es/wp-content/uploads/2013/11/circular-clavijo.png" alt="circular-clavijo" class="alignnone size-full wp-image-75" height="120" width="120" /></article>
												<strong class="title">Vicente Clavijo</strong>
											</li>
															<li>
						<article class="wk-content"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHgAAAB4CAYAAAA5ZDbSAAAAT0lEQVR4nO3BAQ0AAADCoPdPbQ43oAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACAVwPheAABpwXvqQAAAABJRU5ErkJggg==" data-src="http://www.radiobalear.es/wp-content/uploads/2013/11/circular-manu.png" alt="circular-manu" class="alignnone size-full wp-image-75" height="120" width="120" /></article>
												<strong class="title">Manu Blanco</strong>
											</li>
															<li>
						<article class="wk-content"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHgAAAB4CAYAAAA5ZDbSAAAAT0lEQVR4nO3BAQ0AAADCoPdPbQ43oAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACAVwPheAABpwXvqQAAAABJRU5ErkJggg==" data-src="http://www.radiobalear.es/wp-content/uploads/2017/01/circular-jacobo.png" alt="circular-jacobo" class="alignnone size-full wp-image-75" height="120" width="120" /></article>
												<strong class="title">Jacobo Heredia</strong>
											</li>
															<li>
						<article class="wk-content"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHgAAAB4CAYAAAA5ZDbSAAAAT0lEQVR4nO3BAQ0AAADCoPdPbQ43oAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACAVwPheAABpwXvqQAAAABJRU5ErkJggg==" data-src="http://www.radiobalear.es/wp-content/uploads/2013/11/circular-javier.png" alt="circular-javier" class="alignnone size-full wp-image-75" height="120" width="120" /></article>
												<strong class="title">Javier Olona</strong>
											</li>
									</ul>
									</div>
			</div>
		<ul class="nav icon"><li><span></span></li><li><span></span></li></ul>
	</div></p></div>
		<div class="cleaner">&nbsp;</div></div>				
				<div class="cleaner">&nbsp;</div>
	
			<div class="cleaner">&nbsp;</div>
		
		</div><!-- end .wrapper -->

	</footer>
		
	<div id="footer-copy">
		<div class="wrapper wrapper-copy">
			<p class="wpzoom">Desarrollado por <a href="http://www.web-express.info" target="_blank">Web-Express.info</a></p>
			<p class="copyright">Copyright &copy; 2017 Radio Balear en directo. Todos los derechos reservados</p>
			<div class="cleaner">&nbsp;</div>
		</div><!-- end .wrapper .wrapper-copy -->
	</div><!-- end #footer-copy -->

</div><!-- end #container -->

<div id="cookie-law-info-bar"><span>Este sitio web utiliza cookies para mejorar su experiencia. Si usted sigue navegando asumimos que acepta las condiciones.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.radiobalear.es/proteccion-de-datos/" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Leer más</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Politica de privacidad</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.radiobalear.es/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.radiobalear.es\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Por favor, prueba que no eres un robot.","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiobalear.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.radiobalear.es/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.radiobalear.es/wp-content/themes/online/js/jquery.flexslider-min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.radiobalear.es/wp-content/themes/online/js/dropdown.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.radiobalear.es/wp-content/themes/online/js/colorbox.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.radiobalear.es/wp-content/themes/online/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.radiobalear.es/wp-content/themes/online/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.radiobalear.es/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radiobalear.es/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radiobalear.es/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radiobalear.es/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radiobalear.es/wp-content/plugins/squelch-tabs-and-accordions-shortcodes/js/squelch-tabs-and-accordions.js?ver=0.3.5'></script>
<script type='text/javascript' src='http://www.radiobalear.es/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radiobalear.es/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script></body>
</html>